Autor Tema: Puente Romano  (Leído 1119 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Oly21

  • Olympistas Club
  • *****
  • Mensajes: 433
Puente Romano
« en: Junio 28, 2010, 01:57:26 pm »


Datos Exif:
Olympus Imaging Corp(Olympus E-410)
Longitud Focal: 24 mm
Velocidad Obturación: 1.3 s
ISO: 400
Diafragma: F/4.7
Olympus E-410 con: Zuiko 14-42 mm, Zuiko 40-150 mm, Zuiko 70-300mm, Zuiko OM 50 mm, Kenko 70-200 mm, Tamron 28-70 mm, Samyang 500mm, Mando de control remoto, algunos filtros, trípode y flashes.

http://www.flickr.com/photos/fotografia_oly_21/

Desconectado A.D.

  • Colaboradores
  • Gurú del Foro
  • *******
  • Mensajes: 4408
Re: Puente Romano
« Respuesta #1 en: Junio 28, 2010, 02:19:35 pm »
Demasiada contaminación lumínica provocada por la niebla, bruma o humedad ambiente. Yo esperaría a una noche más seca y oscura y lo intentaría de nuevo. Prueba con aperturas menores (número f más alto) para ganar en profundidad de campo.
Oly e-510
ZD 40-150 1:4-5'6
ZD 14-42 1:3'5-5'6
Sigma 105 mm F:2'8 EX DG Macro
Sigma 10-20 mm F4-5'6 EX DC HSM

Desconectado Airam

  • Gurú del Foro
  • ******
  • Mensajes: 3575
Re: Puente Romano
« Respuesta #2 en: Junio 28, 2010, 03:08:37 pm »
º
« Última modificación: Abril 26, 2011, 12:37:54 pm por Airam »

Desconectado Oly21

  • Olympistas Club
  • *****
  • Mensajes: 433
Re: Puente Romano
« Respuesta #3 en: Junio 28, 2010, 05:12:16 pm »
AD, quería esa contaminación lumínica, es decir, quería esa foto, con ese color de luz, en ese momento, porque una foto en una noche seca...no es lo mismo(a mi gusto), queda muy sosa, pero en esas condiciones...queda como algo más misteriosa. Airam, por el terreno no es tan fácil hacerla...pero lo tendré en cuenta, me has dado una idea. A ver qué puedo hacer. Saludos
Olympus E-410 con: Zuiko 14-42 mm, Zuiko 40-150 mm, Zuiko 70-300mm, Zuiko OM 50 mm, Kenko 70-200 mm, Tamron 28-70 mm, Samyang 500mm, Mando de control remoto, algunos filtros, trípode y flashes.

http://www.flickr.com/photos/fotografia_oly_21/

Desconectado A.D.

  • Colaboradores
  • Gurú del Foro
  • *******
  • Mensajes: 4408
Re: Puente Romano
« Respuesta #4 en: Junio 29, 2010, 08:51:46 am »
AD, quería esa contaminación lumínica, es decir, quería esa foto, con ese color de luz, en ese momento, porque una foto en una noche seca...no es lo mismo(a mi gusto), queda muy sosa, pero en esas condiciones...queda como algo más misteriosa.

No se hable más. Sólo el autor sabe qué quiso expresar o lo que quiere transmitir. Creo que ya hemos mantenido discusiones al respecto en más de algún hilo a este respecto. Al final, una vez más, la imagen es de su autor que es quien la ha visto tal y como la muestra.
Saludos.
Oly e-510
ZD 40-150 1:4-5'6
ZD 14-42 1:3'5-5'6
Sigma 105 mm F:2'8 EX DG Macro
Sigma 10-20 mm F4-5'6 EX DC HSM

Pedf

  • Visitante
Re: Puente Romano
« Respuesta #5 en: Junio 29, 2010, 08:10:47 pm »
A.D., creo que oly tiene razon, de eso se trata, si el la ve bien, el autor tiene la ultima palabra, me gusta, pero la daria otro tratamiento, pero yo, no el autor de la foto.
Saludos

Desconectado Oly21

  • Olympistas Club
  • *****
  • Mensajes: 433
Re: Puente Romano
« Respuesta #6 en: Junio 30, 2010, 12:07:36 am »
Gracias Pedf! Esta foto no tiene ningún tipo de retoque...cero
Olympus E-410 con: Zuiko 14-42 mm, Zuiko 40-150 mm, Zuiko 70-300mm, Zuiko OM 50 mm, Kenko 70-200 mm, Tamron 28-70 mm, Samyang 500mm, Mando de control remoto, algunos filtros, trípode y flashes.

http://www.flickr.com/photos/fotografia_oly_21/

Desconectado ChiNcHe

  • Asiduo
  • ***
  • Mensajes: 66
Re: Puente Romano
« Respuesta #7 en: Julio 04, 2010, 11:47:52 am »
Preciosa!

Me ha encantado.

Si hubiese que mejorar algo... en cualquier caso, algo menos de ruido, con una iso menor. Tb quizas podria quedar bien acentuarle las sombras en el revelado.

Aun asi muy bonita

... mas de lo que realmente se necesita para hacer buenas fotos

Desconectado Oly21

  • Olympistas Club
  • *****
  • Mensajes: 433
Re: Puente Romano
« Respuesta #8 en: Julio 04, 2010, 10:13:58 pm »
Chinche, menos ruido el que tenía yo creo que no puede tener...ya que tiré en ISO 100, es por la niebla y la bruma que genera algo de ruido...a mí me gusta así..no he retocado nada, perdería su encanto jaja...Saludos
Olympus E-410 con: Zuiko 14-42 mm, Zuiko 40-150 mm, Zuiko 70-300mm, Zuiko OM 50 mm, Kenko 70-200 mm, Tamron 28-70 mm, Samyang 500mm, Mando de control remoto, algunos filtros, trípode y flashes.

http://www.flickr.com/photos/fotografia_oly_21/