Autor Tema: Ruido video  (Leído 134 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado andaira

  • Forero
  • ****
  • Mensajes: 135
Ruido video
« en: Noviembre 07, 2019, 11:35:47 am »
Hola
Tengo una Lumix gx800 y he notado que al hacer video hace un ruido semicontinuo.
No se qué es y si es cosa de configurarlo bien.
Agradezco que me orienteis.
Un saludo.
Cámaras:Olympus OMD E10 Mark II y Nikon D5300
Objetivos: Olympus 14-42 ez, Nikon 35 1.8, Tamron 70-300, Tokina 11-16.
Trípode: Vanguard
Flashes: Dos Yongnuo

Desconectado andaira

  • Forero
  • ****
  • Mensajes: 135
Re:Ruido video
« Respuesta #1 en: Enero 12, 2020, 09:44:15 pm »
¿Nadie tiene alguna idea?
Cámaras:Olympus OMD E10 Mark II y Nikon D5300
Objetivos: Olympus 14-42 ez, Nikon 35 1.8, Tamron 70-300, Tokina 11-16.
Trípode: Vanguard
Flashes: Dos Yongnuo

Desconectado FJS-MALAGA

  • Colaboradores
  • Olympistas Club
  • *******
  • Mensajes: 383
  • lo primordial la familia y los amigos
Re:Ruido video
« Respuesta #2 en: Enero 13, 2020, 07:55:05 am »
nunca e grabado vídeo pero se que antiguamente se comentaba de algunos ruidos procedentes del motor AF  prueba no usar el AF por lo menos descastaras una cosa
OLYMPUS OM-D E-M1 MARK II

Zuiko  7-14 / 12-40 / 40-150 f/2,8 PRO   //   Zuiko 60mm f/2.8 macro   //   Zuiko 8mm f/1.8 fisheye   //   Zuiko 75-300mm f4.8-6.7   //   MC 1.4

Helios 44 2

filtros Haida red diamon  +  PLC aida  +  Nisi V6




Mis fotillos  https://www.flickr.com/photos/fjs-malaga2/

Desconectado Juanmi Blanco

  • Moderador@
  • Gurú del Foro
  • ******
  • Mensajes: 1093
  • Huelva, La luz... durilla casi todo el año jeje
    • Juan Miguel Blanco Fotografía
Re:Ruido video
« Respuesta #3 en: Enero 13, 2020, 01:07:19 pm »
Lo siento, ni tengo la cámara ni he hecho video nunca, a ver si es lo que te indica Francisco o alguien puede ayudarte.
La fotografía... mi excusa para disfrutar de lo que realmente me gusta.

https://jmblancom.com