Autor Tema: Leve ¡Track! (Sonido) en el 12-60mm al inclinarlo ¿Os ha pasado?  (Leído 753 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Mr Munduq

  • Forero
  • ****
  • Mensajes: 221
    • marcomunevar.com
Leve ¡Track! (Sonido) en el 12-60mm al inclinarlo ¿Os ha pasado?
« en: Noviembre 30, 2011, 04:20:40 pm »
Saludos colegas.

Ayer estaba haciendo unas pruebas con mi E-30 y tenía montado el ZD 12-60mm. Dado que había bastante silencio logré escuchar que se generaba un sonido (¡Track!) al inclinar la cámara hacia adelante y de nuevo hacia atrás. Después de estudiar el asunto (incluso tuve que retirar el filtro UV) me di cuenta de que era el objetivo.

Algo que me llamó la atención es que al mover el anillo de enfoque manual llevándolo a los extremos (cercano e infinito) el sonido se apaga.

¿A alguno de ustedes les ha pasado? Dado que estas ópticas tienen enfoque manual mecánico ¿será que suele ser así en ellas? ¿Les sucede con otras como el 50-200mm?

Gracias por su amable ayuda. Un saludo cordial.
E-5
E-620
Fujifilm X10
ZD 12-60mm f2.8-4 SWD
ZD 50mm f2 Macro
ZD 9-18mm f4-5.6
ZD 50-200mm f2.8-3.5 SWD

http://www.flickr.com/photos/mrmd/sets/
http://www.marcomunevar.com/
Twitter: @marcomunevar

Desconectado olympico

  • Olympistas Club
  • *****
  • Mensajes: 699
Re: Leve ¡Track! (Sonido) en el 12-60mm al inclinarlo ¿Os ha pasado?
« Respuesta #1 en: Noviembre 30, 2011, 04:34:53 pm »
Si es lo que yo pienso, es totalmente normal el mio lo hace y otros que he probado, también. Lo malo es que ahora que has descubierto el sonido, siempre lo escucharás ;D.